Jump to content

Gw...ma È Installato?


Wolfgang Luth

Recommended Posts

ciao a tutti,

ho installato GW con jsme e cominciato dalla prima missione nel 39....però non capisco se il mod funziona o no!!!! :s07:

Non c'è traccia di tabelle in alto a sx sulla mappa, nè di goniometri, tabelle con mucche da latte manco a parlarne....quando sono partito non c'erano scorte...nulla di quanto era descritto che il mod avrebbe fatto!

insomma come capisco se il mod funziona o no?

Mi convienE INSTALLARLO manualmente?

Vi ringrazio dell'aiuto!

Link to comment
Share on other sites

scarichi i file .bin e l'installer .exe che poi installerai come un comunissimo gioco o come una patch.. Senza che tu poi abbia problemi di questo genere..

 

salve!

 

scusate se mi intrometto ma ho provato ad installare il mod scompattando i files .7z ma mi pare non sia successo nulla (probabilmente ho fatto qualche errore).

siccome ho letto di file .bin e di installer .exe che dovrebbero fare tutto da soli dove li posso trovare?

grazie mille

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Forum Statistics

    • Total Topics
      45k
    • Total Posts
      522k
×
×
  • Create New...