Jump to content
Sign in to follow this  
Bubbe

Lili Marleene Reloded

Recommended Posts

Salve comandanti!

Ho un problema con lili marlene, avvio il setup appare una finestrina che sparisce dopo due nanosecondi, avvio il gioco e...è sempre in inglese.... il file è tipo qualche kb...possibile?

Share this post


Link to post
Share on other sites

Si, ho risolto la faccenda....disistallando tutto!!! :s68:

Share this post


Link to post
Share on other sites
Tra naviganti mi sembrava che ci fosse più cameratismo. :s06:

 

C'è c'è, se non risponde nessuno vuol dire che nessuno sa come risolvere il problema! :s02:

Share this post


Link to post
Share on other sites
Guest OttoK

Non so proprio spiegarmi tale problema... sono stati fatti test accurati prima del rilascio, e tutto funziona...

 

l'ho scaricato adesso, ho riprovato, e funziona. Siete sicuri di aver portato a termine l'installazione e/o aver scelto il perscorso giusto in cui installare il mod?

Share this post


Link to post
Share on other sites

Ha ragione OttoK, Ieri sera ennesimo tentativo, seguito scrupolosamente l'indirizzo di destinazione. Tutto OK. Lili installato, sembra che funzioni anche con la 1.4, era tardi e non ho provato a fondo, i testi risultavano tradotti, a parte qualcosa nella sezione gestione equipaggio. Vi farò sapere l'esito.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Forum Statistics

    • Total Topics
      44,287
    • Total Posts
      509,901
×