Jump to content
Sign in to follow this  
Guest auc65

Filmati Marina Militare

Recommended Posts

Guest auc65

Posto qui il mio problema perchè ho scoperto che non ho l'abilitazione per inserirlo nella sezione Betacine.

 

- Ho scaricato il . zip relativo ai trailer, dopo lanciato il .exe la password fornita non viene accettata. Per evitare problemi di scrittura ho fato il copia/incolla di quella scritta nella procedura pubblicata nella sezione Betacine, ma tutto inutile.

 

Help

 

Ciao e grazie

Share this post


Link to post
Share on other sites

Ho provato a riscaricare da capo i trailers e fare l'install. Inserendo la password tr01betacine tutto mi procede correttamente.

 

Controlla di aver scritto tutto in minuscolo, senza spazi. Ridigita personalmente la password, in alcuni rari casi un copia ed incolla si trascina dietro informazioni non volute che possono fare confusione.

Share this post


Link to post
Share on other sites

Dopo la tua segnalazione ho riprovato a scaricare il file e a installarlo con la PSW fornita ed è andato tutto normalmente.

 

La PSW giusta è tr01betacine esattamente come quella che trovi nel post di presentazione .

 

Per ora il Trailers è stato scaricato 26 volte e deduco che a parte il tuo problema a tutti la PSW è andata bene.

 

Ricontrolla che quando digiti sia tutto in minuscolo e senza spazi, purtroppo di più non saprei aiutarti.

 

 

Duval

Share this post


Link to post
Share on other sites
Guest auc65

Avevo subito provato a digitare la pswd ma al primo errore ho provato inutilmente con il copia/incolla.

Ho riprovato anche adesso ma senza risultato. Sarò sf**ato!!

Share this post


Link to post
Share on other sites
Guest auc65

Funziona !!

Ho rifatto tutta la procedura, però questa volta nel linck per scaricare il file sono stato guidato ad un percorso diverso, ieri c'erano elencati tutti gli altri filmati, mentre oggi ci sono elencati altri file di BetaCine.

Che il tutto sia legato al fatto che ieri non avevo i privilegi per scrivere in BetaCine e oggi si ??

Share this post


Link to post
Share on other sites
Guest Etna
Bene ne sono contento. :s01:

Duval

Io invece,Armando,ho scaricato,scompattato e non mi legge la password.

Dove è che sbaglio ?

Eppure ho fatto tutto come da norma. :s13:

ETNA

Share this post


Link to post
Share on other sites

Sei il solito Guglielmo :s01: :s01: mettere assieme tè e Papino .....mamma mia che accoppiata :s04: , scherzi a parte oggi ci vediamo in MSN e ti risolvo il problema......spero :s02:

 

Armando

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Forum Statistics

    • Total Topics
      44,185
    • Total Posts
      508,771
×